<!DOCTYPE html>
<html lang="en-us" prefix="og: http://ogp.me/ns#"  lang="en-us" xml:lang="en-us">
  <head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1, viewport-fit=cover">
    <meta name="applicable-device" content="pc,mobile" />

    
<meta name="web-experience-app/config/environment" content="%7B%22appVersion%22%3A1%2C%22modulePrefix%22%3A%22web-experience-app%22%2C%22environment%22%3A%22production%22%2C%22rootURL%22%3A%22%2F%22%2C%22locationType%22%3A%22history-hash-router-scroll%22%2C%22historySupportMiddleware%22%3Atrue%2C%22contentSecurityPolicyMeta%22%3Atrue%2C%22contentSecurityPolicy%22%3A%7B%22default-src%22%3A%5B%22'none'%22%5D%2C%22img-src%22%3A%5B%22'self'%22%2C%22http%3A%2F%2F*.mzstatic.com%22%2C%22*.mzstatic.com%22%2C%22*.apple.com%22%2C%22*.googleusercontent.com%22%2C%22data%3A%22%5D%2C%22style-src%22%3A%5B%22'self'%22%2C%22'unsafe-inline'%22%2C%22*.apple.com%22%5D%2C%22font-src%22%3A%5B%22'self'%22%2C%22http%3A%2F%2F*.apple.com%22%2C%22https%3A%2F%2F*.apple.com%22%5D%2C%22media-src%22%3A%5B%22'self'%22%2C%22blob%3A%22%2C%22http%3A%2F%2F*%22%2C%22https%3A%2F%2F*%22%5D%2C%22connect-src%22%3A%5B%22'self'%22%2C%22*.apple.com%22%2C%22https%3A%2F%2F*.mzstatic.com%22%2C%22*.mzstatic.com%22%5D%2C%22script-src%22%3A%5B%22'self'%22%2C%22'unsafe-inline'%22%2C%22'unsafe-eval'%22%2C%22*.apple.com%22%5D%2C%22frame-src%22%3A%5B%22'self'%22%2C%22*.apple.com%22%2C%22itmss%3A%22%2C%22itms-appss%3A%22%2C%22itms-bookss%3A%22%2C%22itms-itunesus%3A%22%2C%22itms-messagess%3A%22%2C%22itms-podcasts%3A%22%2C%22itms-watchs%3A%22%2C%22macappstores%3A%22%2C%22musics%3A%22%2C%22apple-musics%3A%22%2C%22podcasts%3A%22%2C%22videos%3A%22%5D%7D%2C%22EmberENV%22%3A%7B%22FEATURES%22%3A%7B%7D%2C%22EXTEND_PROTOTYPES%22%3A%7B%22Date%22%3Afalse%7D%2C%22_APPLICATION_TEMPLATE_WRAPPER%22%3Afalse%2C%22_DEFAULT_ASYNC_OBSERVERS%22%3Afalse%2C%22_JQUERY_INTEGRATION%22%3Atrue%2C%22_TEMPLATE_ONLY_GLIMMER_COMPONENTS%22%3Atrue%7D%2C%22APP%22%3A%7B%22PROGRESS_BAR_DELAY%22%3A3000%2C%22buildVariant%22%3A%22podcasts%22%2C%22name%22%3A%22web-experience-app%22%2C%22version%22%3A%222110.4.0%2Bc74d562e%22%7D%2C%22MEDIA_API%22%3A%7B%22teamId%22%3A%228CU26MKLS4%22%2C%22keyId%22%3A%22CRF5HNBGPQ%22%2C%22privateKeyPath%22%3A%22keys%2Fmedia_api_podcasts_clientside_only_8CU26MKLS4_CRF5HNBGPQ.p8%22%2C%22ttl%22%3A3024000%2C%22token%22%3A%22eyJhbGciOiJFUzI1NiIsInR5cCI6IkpXVCIsImtpZCI6IkNSRjVITkJHUFEifQ.eyJpc3MiOiI4Q1UyNk1LTFM0IiwiaWF0IjoxNjE0MTE2MjE4LCJleHAiOjE2MTcxNDAyMTh9.2i5zY05mlz4DS9claAcIkwqxoNKGehVSs7Z-XNKnIoFD7dDEKO59sld80HYLN6d318EcajRfGJhu2hauJ4cooA%22%7D%2C%22routerScroll%22%3A%7B%22targetElement%22%3A%22%23ember-app%22%7D%2C%22i18n%22%3A%7B%22defaultLocale%22%3A%22en-gb%22%2C%22useDevLoc%22%3Afalse%2C%22pathToLocales%22%3A%22dist%2Flocales%22%7D%2C%22moment%22%3A%7B%22includeLocales%22%3Atrue%2C%22includeTimezone%22%3A%22subset%22%7D%2C%22browserify%22%3A%7B%22transform%22%3A%5B%5B%22babelify%22%2C%7B%22presets%22%3A%5B%22env%22%5D%2C%22global%22%3Atrue%2C%22only%22%3A%7B%7D%7D%5D%5D%7D%2C%22API%22%3A%7B%22AppHost%22%3A%22https%3A%2F%2Famp-api.apps.apple.com%22%2C%22MZStore%22%3A%22https%3A%2F%2Fitunes.apple.com%22%2C%22PodcastHost%22%3A%22https%3A%2F%2Famp-api.podcasts.apple.com%22%2C%22StorePlatform%22%3A%22https%3A%2F%2Fuclient-api.itunes.apple.com%2FWebObjects%2FMZStorePlatform.woa%2Fwa%22%2C%22BookHost%22%3A%22https%3A%2F%2Famp-api.books.apple.com%22%2C%22globalElementsPath%22%3A%22%2Fglobal-elements%22%2C%22videoLocalizationPath%22%3A%22%2Fglobal%2Fac_media_player%2Fscripts%2Fac_media_languages%2F%22%2C%22appleAppsDomain%22%3A%22apps.apple.com%22%2C%22applePodcastsDomain%22%3A%22podcasts.apple.com%22%2C%22appleBooksDomain%22%3A%22books.apple.com%22%2C%22appleMusicDomain%22%3A%22music.apple.com%22%2C%22obcMetadataBaseUrl%22%3A%22%2Fapi%2Fbooks-metadata%22%7D%2C%22fastboot%22%3A%7B%22hostWhitelist%22%3A%5B%7B%7D%5D%7D%2C%22ember-a11y-testing%22%3A%7B%22componentOptions%22%3A%7B%22turnAuditOff%22%3Atrue%2C%22axeOptions%22%3A%7B%22rules%22%3A%7B%22color-contrast%22%3A%7B%22enabled%22%3Afalse%7D%7D%7D%7D%7D%2C%22ember-short-number%22%3A%7B%22locales%22%3A%5B%22ar-dz%22%2C%22ar-bh%22%2C%22ar-eg%22%2C%22ar-iq%22%2C%22ar-jo%22%2C%22ar-kw%22%2C%22ar-lb%22%2C%22ar-ly%22%2C%22ar-ma%22%2C%22ar-om%22%2C%22ar-qa%22%2C%22ar-sa%22%2C%22ar-sd%22%2C%22ar-sy%22%2C%22ar-tn%22%2C%22ar-ae%22%2C%22ar-ye%22%2C%22he-il%22%2C%22iw-il%22%2C%22ca-es%22%2C%22cs-cz%22%2C%22da-dk%22%2C%22de-ch%22%2C%22de-de%22%2C%22el-gr%22%2C%22en-au%22%2C%22en-ca%22%2C%22en-gb%22%2C%22en-us%22%2C%22es-419%22%2C%22es-es%22%2C%22es-mx%22%2C%22es-xl%22%2C%22et-ee%22%2C%22fi-fi%22%2C%22fr-ca%22%2C%22fr-fr%22%2C%22hi-in%22%2C%22hr-hr%22%2C%22hu-hu%22%2C%22id-id%22%2C%22is-is%22%2C%22it-it%22%2C%22iw-il%22%2C%22ja-jp%22%2C%22ko-kr%22%2C%22lt-lt%22%2C%22lv-lv%22%2C%22ms-my%22%2C%22nl-nl%22%2C%22no-no%22%2C%22no-nb%22%2C%22nb-no%22%2C%22pl-pl%22%2C%22pt-br%22%2C%22pt-pt%22%2C%22ro-ro%22%2C%22ru-ru%22%2C%22sk-sk%22%2C%22sv-se%22%2C%22th-th%22%2C%22tr-tr%22%2C%22uk-ua%22%2C%22vi-vi%22%2C%22vi-vn%22%2C%22zh-cn%22%2C%22zh-hans%22%2C%22zh-hant%22%2C%22zh-hk%22%2C%22zh-tw%22%2C%22ar%22%2C%22ca%22%2C%22cs%22%2C%22da%22%2C%22de%22%2C%22el%22%2C%22en%22%2C%22es%22%2C%22fi%22%2C%22fr%22%2C%22hi%22%2C%22hr%22%2C%22hu%22%2C%22id%22%2C%22is%22%2C%22it%22%2C%22ja%22%2C%22ko%22%2C%22lt%22%2C%22lv%22%2C%22ms%22%2C%22nb%22%2C%22nl%22%2C%22no%22%2C%22pl%22%2C%22pt%22%2C%22ro%22%2C%22ru%22%2C%22sk%22%2C%22sv%22%2C%22th%22%2C%22tr%22%2C%22uk%22%2C%22vi%22%2C%22zh%22%5D%7D%2C%22BREAKPOINTS%22%3A%7B%22large%22%3A%7B%22min%22%3A1069%2C%22max%22%3A1440%2C%22content%22%3A980%7D%2C%22medium%22%3A%7B%22min%22%3A735%2C%22max%22%3A1068%2C%22content%22%3A692%7D%2C%22small%22%3A%7B%22min%22%3A320%2C%22max%22%3A734%2C%22content%22%3A280%7D%7D%2C%22METRICS%22%3A%7B%22variant%22%3A%22web%22%2C%22baseFields%22%3A%7B%22appName%22%3A%22web-experience-app%22%2C%22constraintProfile%22%3A%22AMPWeb%22%7D%2C%22clickstream%22%3A%7B%22enabled%22%3Atrue%2C%22topic%22%3A%22xp_amp_web_exp%22%2C%22autoTrackClicks%22%3Atrue%7D%2C%22performance%22%3A%7B%22enabled%22%3Afalse%7D%7D%2C%22MEDIA_SHELF%22%3A%7B%22GRID_CONFIG%22%3A%7B%22books-brick-row%22%3A%7B%22small%22%3A1%2C%22medium%22%3A2%2C%22large%22%3A3%7D%7D%2C%22BREAKPOINTS%22%3A%7B%22large%22%3A%7B%22min%22%3A1069%2C%22max%22%3A1440%2C%22content%22%3A980%7D%2C%22medium%22%3A%7B%22min%22%3A735%2C%22max%22%3A1068%2C%22content%22%3A692%7D%2C%22small%22%3A%7B%22min%22%3A320%2C%22max%22%3A734%2C%22content%22%3A280%7D%7D%7D%2C%22SASSKIT_GENERATOR%22%3A%7B%22VIEWPORT_CONFIG%22%3A%7B%22BREAKPOINTS%22%3A%7B%22large%22%3A%7B%22min%22%3A1069%2C%22max%22%3A1440%2C%22content%22%3A980%7D%2C%22medium%22%3A%7B%22min%22%3A735%2C%22max%22%3A1068%2C%22content%22%3A692%7D%2C%22small%22%3A%7B%22min%22%3A320%2C%22max%22%3A734%2C%22content%22%3A280%7D%7D%7D%7D%2C%22features%22%3A%7B%22DEFAULT%22%3Atrue%2C%22TV%22%3Afalse%2C%22PODCASTS%22%3Atrue%2C%22BOOKS%22%3Afalse%2C%22APPS%22%3Afalse%2C%22ARTISTS%22%3Atrue%7D%2C%22contentSecurityPolicyHeader%22%3A%22Content-Security-Policy-Report-Only%22%2C%22exportApplicationGlobal%22%3Afalse%7D" />
<meta http-equiv="Content-Security-Policy" content="default-src 'none'; img-src 'self' http://*.mzstatic.com *.mzstatic.com *.apple.com *.googleusercontent.com data:; style-src 'self' 'unsafe-inline' *.apple.com; font-src 'self' http://*.apple.com https://*.apple.com; media-src 'self' blob: http://* https://*; connect-src 'self' *.apple.com https://*.mzstatic.com *.mzstatic.com; script-src 'self' 'unsafe-inline' 'unsafe-eval' *.apple.com; frame-src 'self' *.apple.com itmss: itms-appss: itms-bookss: itms-itunesus: itms-messagess: itms-podcasts: itms-watchs: macappstores: musics: apple-musics: podcasts: videos:; ">
<!-- EMBER_CLI_FASTBOOT_TITLE --><link rel="stylesheet" name="fonts" href="//www.apple.com/wss/fonts?families=SF+Pro,v2|SF+Pro+Icons,v1|SF+Pro+Rounded,v1|New+York+Small,v1|New+York+Medium,v1" as="style" onload="undefined">  <meta name="ember-cli-head-start" content><title>‎The Current: Damon Centola on Apple Podcasts</title>
<link rel="canonical" href="https://podcasts.apple.com/us/podcast/damon-centola/id1541952295?i=1000511206906">
  <meta id="ember131519" name="description" content="‎How did Trump mobilize Twitter when he was elected president in 2016? Damon Centola, sociologist and author of CHANGE, talks in-depth about Twitter, regulating social networks, crowds influencing individual behavior, the fall of the Berlin Wall and more on this weeks episode of The Current." class="ember-view">

  <meta id="ember131520" name="keywords" content="Listen, Damon Centola, The Current, download, apple podcasts" class="ember-view">

  <meta id="ember131521" property="og:title" content="‎The Current: Damon Centola on Apple Podcasts" class="ember-view">

  <meta id="ember131522" property="og:description" content="‎Show The Current, Ep Damon Centola - Mar 1, 2021" class="ember-view">

  <meta id="ember131523" property="og:site_name" content="Apple Podcasts" class="ember-view">

  <meta id="ember131524" property="og:url" content="https://podcasts.apple.com/us/podcast/damon-centola/id1541952295?i=1000511206906" class="ember-view">

  <meta id="ember131525" property="og:image" content="https://is1-ssl.mzstatic.com/image/thumb/Podcasts114/v4/b5/e4/a7/b5e4a78e-f891-8689-c8b9-90f2d5782ef5/mza_2089689367240426321.png/1200x630wp.png" class="ember-view">

  <meta id="ember131526" property="og:image:alt" content="The Current: Damon Centola on Apple Podcasts" class="ember-view">

  <meta id="ember131527" property="og:image:secure_url" content="https://is1-ssl.mzstatic.com/image/thumb/Podcasts114/v4/b5/e4/a7/b5e4a78e-f891-8689-c8b9-90f2d5782ef5/mza_2089689367240426321.png/1200x630wp.png" class="ember-view">

  <meta id="ember131528" property="og:image:type" content="image/png" class="ember-view">

  <meta id="ember131529" property="og:image:width" content="1200" class="ember-view">

  <meta id="ember131530" property="og:image:height" content="630" class="ember-view">

  <meta id="ember131531" property="og:type" content="product.item" class="ember-view">

  <meta id="ember131532" property="og:locale" content="en_US" class="ember-view">

  <meta id="ember131533" property="fb:app_id" content="311786205924385" class="ember-view">

  <meta id="ember131534" name="al:ios:app_store_id" content="525463029" class="ember-view">

  <meta id="ember131535" name="al:ios:app_name" content="Apple Podcasts" class="ember-view">

  <meta id="ember131536" name="twitter:title" content="‎The Current: Damon Centola on Apple Podcasts" class="ember-view">

  <meta id="ember131537" name="twitter:description" content="‎Show The Current, Ep Damon Centola - Mar 1, 2021" class="ember-view">

  <meta id="ember131538" name="twitter:site" content="@ApplePodcasts" class="ember-view">

  <meta id="ember131539" name="twitter:image" content="https://is1-ssl.mzstatic.com/image/thumb/Podcasts114/v4/b5/e4/a7/b5e4a78e-f891-8689-c8b9-90f2d5782ef5/mza_2089689367240426321.png/600x600wp.png" class="ember-view">

  <meta id="ember131540" name="twitter:image:alt" content="The Current: Damon Centola on Apple Podcasts" class="ember-view">

  <meta id="ember131541" name="twitter:card" content="summary_large_image" class="ember-view">

  <meta id="ember131542" name="apple:title" content="‎Damon Centola" class="ember-view">

  <meta id="ember131543" name="apple:description" content="‎How did Trump mobilize Twitter when he was elected president in 2016? Damon Centola, sociologist and author of CHANGE, talks in-depth about Twitter, regulating social networks, crowds influencing individual behavior, the fall of the Berlin Wall and more on this weeks episode of The Current." class="ember-view">

  <script id="ember131544" name="schema:podcast-episode" class="ember-view" type="application/ld+json">{"@context":"http://schema.org","@type":"AudioObject","name":"Damon Centola","creator":"Hachette Book Group","description":"How did Trump mobilize Twitter when he was elected president in 2016? Damon Centola, sociologist and author of CHANGE, talks in-depth about Twitter, regulating social networks, crowds influencing individual behavior, the fall of the Berlin Wall and more on this weeks episode of The Current.","datePublished":"Mar 1, 2021","duration":"PT43M6S","isPartOf":"The Current","offers":[{"@type":"Offer","price":"Free"}]}
</script>
  <meta id="ember131545" name="apple:content_id" content="1000511206906" class="ember-view">


<meta name="ember-cli-head-end" content>
<link rel="stylesheet" type="text/css" href="/global-elements/2038.1.0/en_US/ac-global-nav.d915b46b2869cd416cbafe206ca74838.css" data-global-elements-nav-styles>
<link rel="stylesheet" type="text/css" href="/global-elements/2038.1.0/en_US/ac-global-footer.d713eba21fcb738bf79174829d8d8f93.css" data-global-elements-footer-styles>

    <meta name="version" content="2110.4.0">

    <link integrity="" rel="stylesheet" href="/assets/web-experience-app-59e767f03262decfc68b9bcf8f23c74b.css" data-rtl="/assets/web-experience-rtl-app-e5b8cd7b4f26b075dd504263b9165c8d.css">

    
  </head>
  <body class="no-js no-touch">
    <div id="ember-app">
      <script type="x/boundary" id="fastboot-body-start"></script><aside id="ac-gn-segmentbar" class="ac-gn-segmentbar" lang="en-US" dir="ltr" data-strings="{ &apos;exit&apos;: &apos;Exit&apos;, &apos;view&apos;: &apos;{%STOREFRONT%} Store Home&apos;, &apos;segments&apos;: { &apos;smb&apos;: &apos;Business Store Home&apos;, &apos;eduInd&apos;: &apos;Education Store Home&apos;, &apos;other&apos;: &apos;Store Home&apos; } }">
</aside>
<input type="checkbox" id="ac-gn-menustate" class="ac-gn-menustate">
<nav id="ac-globalnav" class="no-js" role="navigation" aria-label="Global" data-hires="false" data-analytics-region="global nav" lang="en-US" dir="ltr" data-www-domain="www.apple.com" data-store-locale="us" data-store-root-path="/us" data-store-api="https://www.apple.com/[storefront]/shop/bag/status" data-search-locale="en_US" data-search-suggestions-api="https://www.apple.com/search-services/suggestions/" data-search-defaultlinks-api="https://www.apple.com/search-services/suggestions/defaultlinks/">
	<div class="ac-gn-content">
		<ul class="ac-gn-header">
			<li class="ac-gn-item ac-gn-menuicon">
				<label class="ac-gn-menuicon-label" for="ac-gn-menustate" aria-hidden="true">
					<span class="ac-gn-menuicon-bread ac-gn-menuicon-bread-top">
						<span class="ac-gn-menuicon-bread-crust ac-gn-menuicon-bread-crust-top"></span>
					</span>
					<span class="ac-gn-menuicon-bread ac-gn-menuicon-bread-bottom">
						<span class="ac-gn-menuicon-bread-crust ac-gn-menuicon-bread-crust-bottom"></span>
					</span>
				</label>
				<a href="#ac-gn-menustate" role="button" class="ac-gn-menuanchor ac-gn-menuanchor-open" id="ac-gn-menuanchor-open">
					<span class="ac-gn-menuanchor-label">Global Nav Open Menu</span>
				</a>
				<a href="#" role="button" class="ac-gn-menuanchor ac-gn-menuanchor-close" id="ac-gn-menuanchor-close">
					<span class="ac-gn-menuanchor-label">Global Nav Close Menu</span>
				</a>
			</li>
			<li class="ac-gn-item ac-gn-apple">
				<a class="ac-gn-link ac-gn-link-apple" href="https://www.apple.com/" data-analytics-title="apple home" id="ac-gn-firstfocus-small">
					<span class="ac-gn-link-text">Apple</span>
				</a>
			</li>
			<li class="ac-gn-item ac-gn-bag ac-gn-bag-small" id="ac-gn-bag-small">
				<div class="ac-gn-bag-wrapper">
					<a class="ac-gn-link ac-gn-link-bag" href="https://www.apple.com/us/shop/goto/bag" data-analytics-title="bag" data-analytics-click="bag" aria-label="Shopping Bag" data-string-badge="Shopping Bag with item count :">
						<span class="ac-gn-link-text">Shopping Bag</span>
					</a>
					<span class="ac-gn-bag-badge">
						<span class="ac-gn-bag-badge-separator"></span>
					<span class="ac-gn-bag-badge-number"></span>
					<span class="ac-gn-bag-badge-unit">+</span>
					</span>
				</div>
				<span class="ac-gn-bagview-caret ac-gn-bagview-caret-large"></span>
			</li>
		</ul>
		<div class="ac-gn-search-placeholder-container" role="search">
			<div class="ac-gn-search ac-gn-search-small">
				<a id="ac-gn-link-search-small" class="ac-gn-link" href="https://www.apple.com/us/search" data-analytics-title="search" data-analytics-click="search" data-analytics-intrapage-link aria-label="Search apple.com">
					<div class="ac-gn-search-placeholder-bar">
						<div class="ac-gn-search-placeholder-input">
							<div class="ac-gn-search-placeholder-input-text" aria-hidden="true">
								<div class="ac-gn-link-search ac-gn-search-placeholder-input-icon"></div>
								<span class="ac-gn-search-placeholder">Search apple.com</span>
							</div>
						</div>
						<div class="ac-gn-searchview-close ac-gn-searchview-close-small ac-gn-search-placeholder-searchview-close">
							<span class="ac-gn-searchview-close-cancel" aria-hidden="true">Cancel</span>
						</div>
					</div>
				</a>
			</div>
		</div>
		<ul class="ac-gn-list">
			<li class="ac-gn-item ac-gn-apple">
				<a class="ac-gn-link ac-gn-link-apple" href="https://www.apple.com/" data-analytics-title="apple home" id="ac-gn-firstfocus">
						<span class="ac-gn-link-text">Apple</span>
					</a>
			</li>
			<li class="ac-gn-item ac-gn-item-menu ac-gn-mac">
				<a class="ac-gn-link ac-gn-link-mac" href="https://www.apple.com/mac/" data-analytics-title="mac">
						<span class="ac-gn-link-text">Mac</span>
					</a>
			</li>
			<li class="ac-gn-item ac-gn-item-menu ac-gn-ipad">
				<a class="ac-gn-link ac-gn-link-ipad" href="https://www.apple.com/ipad/" data-analytics-title="ipad">
						<span class="ac-gn-link-text">iPad</span>
					</a>
			</li>
			<li class="ac-gn-item ac-gn-item-menu ac-gn-iphone">
				<a class="ac-gn-link ac-gn-link-iphone" href="https://www.apple.com/iphone/" data-analytics-title="iphone">
						<span class="ac-gn-link-text">iPhone</span>
					</a>
			</li>
			<li class="ac-gn-item ac-gn-item-menu ac-gn-watch">
				<a class="ac-gn-link ac-gn-link-watch" href="https://www.apple.com/watch/" data-analytics-title="watch">
						<span class="ac-gn-link-text">Watch</span>
					</a>
			</li>
			<li class="ac-gn-item ac-gn-item-menu ac-gn-tv">
				<a class="ac-gn-link ac-gn-link-tv" href="https://www.apple.com/tv/" data-analytics-title="tv">
						<span class="ac-gn-link-text">TV</span>
					</a>
			</li>
			<li class="ac-gn-item ac-gn-item-menu ac-gn-music">
				<a class="ac-gn-link ac-gn-link-music" href="https://www.apple.com/music/" data-analytics-title="music">
						<span class="ac-gn-link-text">Music</span>
					</a>
			</li>
			<li class="ac-gn-item ac-gn-item-menu ac-gn-support">
				<a class="ac-gn-link ac-gn-link-support" href="https://support.apple.com" data-analytics-title="support">
						<span class="ac-gn-link-text">Support</span>
					</a>
			</li>
			<li class="ac-gn-item ac-gn-item-menu ac-gn-search" role="search">
				<a id="ac-gn-link-search" class="ac-gn-link ac-gn-link-search" href="https://www.apple.com/us/search" data-analytics-title="search" data-analytics-click="search" data-analytics-intrapage-link aria-label="Search apple.com"></a>
			</li>
			<li class="ac-gn-item ac-gn-bag" id="ac-gn-bag">
				<div class="ac-gn-bag-wrapper">
					<a class="ac-gn-link ac-gn-link-bag" href="https://www.apple.com/us/shop/goto/bag" data-analytics-title="bag" data-analytics-click="bag" aria-label="Shopping Bag" data-string-badge="Shopping Bag with item count : {%BAGITEMCOUNT%}">
							<span class="ac-gn-link-text">Shopping Bag</span>
						</a>
					<span class="ac-gn-bag-badge" aria-hidden="true">
								<span class="ac-gn-bag-badge-separator"></span>
					<span class="ac-gn-bag-badge-number"></span>
					<span class="ac-gn-bag-badge-unit">+</span>
					</span>
				</div>
				<span class="ac-gn-bagview-caret ac-gn-bagview-caret-large"></span>
			</li>
		</ul>
		<aside id="ac-gn-searchview" class="ac-gn-searchview" role="search" data-analytics-region="search">
			<div class="ac-gn-searchview-content">
				<div class="ac-gn-searchview-bar">
					<div class="ac-gn-searchview-bar-wrapper">
						<form id="ac-gn-searchform" class="ac-gn-searchform" action="https://www.apple.com/us/search" method="get">
							<div class="ac-gn-searchform-wrapper">
								<input id="ac-gn-searchform-input" class="ac-gn-searchform-input" type="text" aria-label="Search apple.com" placeholder="Search apple.com" autocorrect="off" autocapitalize="off" autocomplete="off" spellcheck="false" role="combobox" aria-autocomplete="list" aria-expanded="true" aria-owns="quicklinks suggestions">
								<input id="ac-gn-searchform-src" type="hidden" name="src" value="itunes_serp">
								<button id="ac-gn-searchform-submit" class="ac-gn-searchform-submit" type="submit" disabled aria-label="Submit Search"></button>
								<button id="ac-gn-searchform-reset" class="ac-gn-searchform-reset" type="reset" disabled aria-label="Clear Search">
										<span class="ac-gn-searchform-reset-background"></span>
									</button>
							</div>
						</form>
						<button id="ac-gn-searchview-close-small" class="ac-gn-searchview-close ac-gn-searchview-close-small" aria-label="Cancel Search">
								<span class="ac-gn-searchview-close-cancel" aria-hidden="true">
									Cancel
								</span>
							</button>
					</div>
				</div>
				<aside id="ac-gn-searchresults" class="ac-gn-searchresults" data-string-quicklinks="Quick Links" data-string-suggestions="Suggested Searches" data-string-noresults></aside>
			</div>
			<button id="ac-gn-searchview-close" class="ac-gn-searchview-close" aria-label="Cancel Search">
					<span class="ac-gn-searchview-close-wrapper">
						<span class="ac-gn-searchview-close-left"></span>
						<span class="ac-gn-searchview-close-right"></span>
					</span>
				</button>
		</aside>
		<aside class="ac-gn-bagview" data-analytics-region="bag">
			<div class="ac-gn-bagview-scrim">
				<span class="ac-gn-bagview-caret ac-gn-bagview-caret-small"></span>
			</div>
			<div class="ac-gn-bagview-content" id="ac-gn-bagview-content">
			</div>
		</aside>
	</div>
</nav>
<div class="ac-gn-blur"></div>
<div id="ac-gn-curtain" class="ac-gn-curtain"></div>
<div id="ac-gn-placeholder" class="ac-nav-placeholder"></div>
<div class="ember-view">
  <!---->

  <!---->

  <!---->

  <main class="selfclear is-podcasts-theme">
    <style id="ember131546" class="ember-view"><!----></style>

    <!---->

    <input id="localnav-menustate" class="localnav-menustate" type="checkbox">

<nav id="localnav" class="css-sticky we-localnav localnav   we-localnav--podcasts" role="navigation" data-sticky>
  <div class="localnav-wrapper">
    <div class="localnav-background we-localnav__background"></div>
    <div class="localnav-content we-localnav__content">
      <div class="localnav-title we-localnav__title">
        <a href="https://www.apple.com/itunes/podcasts/" data-we-link-to-exclude><span class="we-localnav__title__product" data-test-we-localnav-store-title>Apple Podcasts</span></a> <span class="we-localnav__title__qualifier" data-test-we-localnav-preview-title>Preview</span>
      </div>
      <div class="localnav-menu we-localnav__menu we-localnav__menu--podcasts">
<!---->        <div class="localnav-actions we-localnav__actions">
<!---->            <div class="localnav-action localnav-action-button we-localnav__action">
            </div>
                  </div>
      </div>
    </div>
  </div>
</nav>
<span class="we-localnav__shim" aria-hidden="true"></span>
<label id="localnav-curtain" for="localnav-menustate"></label>


<!---->


<div id="ember131547" class="animation-wrapper is-visible ember-view">
  <div id="ember131548" class="ember-view l-content-width section section--hero product-hero"><section id="ember131549" class="ember-view"><div class="l-row">
  <div class="l-column medium-5 large-4 small-valign-top small-hide medium-show-inlineblock">
      <picture style="--background-color: #606060;" id="ember131550" class="we-artwork we-artwork--downloaded ember-view product-artwork product-artwork--bottom-separator product-artwork--captioned we-artwork--fullwidth">
          <source class="we-artwork__source" srcset="https://is1-ssl.mzstatic.com/image/thumb/Podcasts114/v4/b5/e4/a7/b5e4a78e-f891-8689-c8b9-90f2d5782ef5/mza_2089689367240426321.png/313x0w.webp 1x, https://is1-ssl.mzstatic.com/image/thumb/Podcasts114/v4/b5/e4/a7/b5e4a78e-f891-8689-c8b9-90f2d5782ef5/mza_2089689367240426321.png/626x0w.webp 2x" media="(min-width: 1069px)" type="image/webp">

          <source class="we-artwork__source" srcset="https://is1-ssl.mzstatic.com/image/thumb/Podcasts114/v4/b5/e4/a7/b5e4a78e-f891-8689-c8b9-90f2d5782ef5/mza_2089689367240426321.png/313x0w.png 1x, https://is1-ssl.mzstatic.com/image/thumb/Podcasts114/v4/b5/e4/a7/b5e4a78e-f891-8689-c8b9-90f2d5782ef5/mza_2089689367240426321.png/626x0w.png 2x" media="(min-width: 1069px)" type="image/png">

          <source class="we-artwork__source" srcset="https://is1-ssl.mzstatic.com/image/thumb/Podcasts114/v4/b5/e4/a7/b5e4a78e-f891-8689-c8b9-90f2d5782ef5/mza_2089689367240426321.png/276x0w.webp 1x, https://is1-ssl.mzstatic.com/image/thumb/Podcasts114/v4/b5/e4/a7/b5e4a78e-f891-8689-c8b9-90f2d5782ef5/mza_2089689367240426321.png/552x0w.webp 2x" media="(min-width: 735px)" type="image/webp">

          <source class="we-artwork__source" srcset="https://is1-ssl.mzstatic.com/image/thumb/Podcasts114/v4/b5/e4/a7/b5e4a78e-f891-8689-c8b9-90f2d5782ef5/mza_2089689367240426321.png/276x0w.png 1x, https://is1-ssl.mzstatic.com/image/thumb/Podcasts114/v4/b5/e4/a7/b5e4a78e-f891-8689-c8b9-90f2d5782ef5/mza_2089689367240426321.png/552x0w.png 2x" media="(min-width: 735px)" type="image/png">

          <source class="we-artwork__source" srcset="https://is1-ssl.mzstatic.com/image/thumb/Podcasts114/v4/b5/e4/a7/b5e4a78e-f891-8689-c8b9-90f2d5782ef5/mza_2089689367240426321.png/268x0w.webp 1x, https://is1-ssl.mzstatic.com/image/thumb/Podcasts114/v4/b5/e4/a7/b5e4a78e-f891-8689-c8b9-90f2d5782ef5/mza_2089689367240426321.png/536x0w.webp 2x" type="image/webp">

          <source class="we-artwork__source" srcset="https://is1-ssl.mzstatic.com/image/thumb/Podcasts114/v4/b5/e4/a7/b5e4a78e-f891-8689-c8b9-90f2d5782ef5/mza_2089689367240426321.png/268x0w.png 1x, https://is1-ssl.mzstatic.com/image/thumb/Podcasts114/v4/b5/e4/a7/b5e4a78e-f891-8689-c8b9-90f2d5782ef5/mza_2089689367240426321.png/536x0w.png 2x" type="image/png">

        <img class="we-artwork__image ember131550" src="/assets/artwork/1x1-42817eea7ade52607a760cbee00d1495.gif" decoding="async" alt height="268" width="268">
    <style>
      .ember131550, #ember131550::before {
          width: 268px;
          height: 268px;
        }
        .ember131550::before {
          padding-top: 100%;
        }
.ember131550, #ember131550::before {
          width: 268px;
          height: 268px;
        }
        .ember131550::before {
          padding-top: 100%;
        }
@media (min-width: 735px) {
          .ember131550, #ember131550::before {
          width: 276px;
          height: 276px;
        }
        .ember131550::before {
          padding-top: 100%;
        }
        }
@media (min-width: 735px) {
          .ember131550, #ember131550::before {
          width: 276px;
          height: 276px;
        }
        .ember131550::before {
          padding-top: 100%;
        }
        }
@media (min-width: 1069px) {
          .ember131550, #ember131550::before {
          width: 313px;
          height: 313px;
        }
        .ember131550::before {
          padding-top: 100%;
        }
        }
@media (min-width: 1069px) {
          .ember131550, #ember131550::before {
          width: 313px;
          height: 313px;
        }
        .ember131550::before {
          padding-top: 100%;
        }
        }
    </style>

</picture>

    <div class="product-artwork__caption small-hide medium-show ">
            <p>43 min</p>

          <div class="product-controls product-controls--artwork">
              <button class="product-controls__button link icon icon-after icon-play" aria-label="Play ‘Damon Centola’ by Hachette Book Group" data-metrics-click="{&quot;targetType&quot;:&quot;button&quot;,&quot;targetId&quot;:&quot;1000511206906&quot;,&quot;actionType&quot;:&quot;play&quot;}" type="button">PLAY</button>
          </div>
    </div>
  </div>

  <div class="l-column small-12 medium-7 large-8 small-valign-top">
    <div class="l-row">
      <div class="l-column small-5 medium-hide small-valign-top">
          <picture style="--background-color: #606060;" id="ember131551" class="we-artwork we-artwork--downloaded ember-view product-artwork product-artwork--bottom-separator we-artwork--fullwidth">
          <source class="we-artwork__source" srcset="https://is1-ssl.mzstatic.com/image/thumb/Podcasts114/v4/b5/e4/a7/b5e4a78e-f891-8689-c8b9-90f2d5782ef5/mza_2089689367240426321.png/313x0w.webp 1x, https://is1-ssl.mzstatic.com/image/thumb/Podcasts114/v4/b5/e4/a7/b5e4a78e-f891-8689-c8b9-90f2d5782ef5/mza_2089689367240426321.png/626x0w.webp 2x" media="(min-width: 1069px)" type="image/webp">

          <source class="we-artwork__source" srcset="https://is1-ssl.mzstatic.com/image/thumb/Podcasts114/v4/b5/e4/a7/b5e4a78e-f891-8689-c8b9-90f2d5782ef5/mza_2089689367240426321.png/313x0w.png 1x, https://is1-ssl.mzstatic.com/image/thumb/Podcasts114/v4/b5/e4/a7/b5e4a78e-f891-8689-c8b9-90f2d5782ef5/mza_2089689367240426321.png/626x0w.png 2x" media="(min-width: 1069px)" type="image/png">

          <source class="we-artwork__source" srcset="https://is1-ssl.mzstatic.com/image/thumb/Podcasts114/v4/b5/e4/a7/b5e4a78e-f891-8689-c8b9-90f2d5782ef5/mza_2089689367240426321.png/276x0w.webp 1x, https://is1-ssl.mzstatic.com/image/thumb/Podcasts114/v4/b5/e4/a7/b5e4a78e-f891-8689-c8b9-90f2d5782ef5/mza_2089689367240426321.png/552x0w.webp 2x" media="(min-width: 735px)" type="image/webp">

          <source class="we-artwork__source" srcset="https://is1-ssl.mzstatic.com/image/thumb/Podcasts114/v4/b5/e4/a7/b5e4a78e-f891-8689-c8b9-90f2d5782ef5/mza_2089689367240426321.png/276x0w.png 1x, https://is1-ssl.mzstatic.com/image/thumb/Podcasts114/v4/b5/e4/a7/b5e4a78e-f891-8689-c8b9-90f2d5782ef5/mza_2089689367240426321.png/552x0w.png 2x" media="(min-width: 735px)" type="image/png">

          <source class="we-artwork__source" srcset="https://is1-ssl.mzstatic.com/image/thumb/Podcasts114/v4/b5/e4/a7/b5e4a78e-f891-8689-c8b9-90f2d5782ef5/mza_2089689367240426321.png/268x0w.webp 1x, https://is1-ssl.mzstatic.com/image/thumb/Podcasts114/v4/b5/e4/a7/b5e4a78e-f891-8689-c8b9-90f2d5782ef5/mza_2089689367240426321.png/536x0w.webp 2x" type="image/webp">

          <source class="we-artwork__source" srcset="https://is1-ssl.mzstatic.com/image/thumb/Podcasts114/v4/b5/e4/a7/b5e4a78e-f891-8689-c8b9-90f2d5782ef5/mza_2089689367240426321.png/268x0w.png 1x, https://is1-ssl.mzstatic.com/image/thumb/Podcasts114/v4/b5/e4/a7/b5e4a78e-f891-8689-c8b9-90f2d5782ef5/mza_2089689367240426321.png/536x0w.png 2x" type="image/png">

        <img class="we-artwork__image ember131551" src="/assets/artwork/1x1-42817eea7ade52607a760cbee00d1495.gif" decoding="async" alt height="268" width="268">
    <style>
      .ember131551, #ember131551::before {
          width: 268px;
          height: 268px;
        }
        .ember131551::before {
          padding-top: 100%;
        }
.ember131551, #ember131551::before {
          width: 268px;
          height: 268px;
        }
        .ember131551::before {
          padding-top: 100%;
        }
@media (min-width: 735px) {
          .ember131551, #ember131551::before {
          width: 276px;
          height: 276px;
        }
        .ember131551::before {
          padding-top: 100%;
        }
        }
@media (min-width: 735px) {
          .ember131551, #ember131551::before {
          width: 276px;
          height: 276px;
        }
        .ember131551::before {
          padding-top: 100%;
        }
        }
@media (min-width: 1069px) {
          .ember131551, #ember131551::before {
          width: 313px;
          height: 313px;
        }
        .ember131551::before {
          padding-top: 100%;
        }
        }
@media (min-width: 1069px) {
          .ember131551, #ember131551::before {
          width: 313px;
          height: 313px;
        }
        .ember131551::before {
          padding-top: 100%;
        }
        }
    </style>

</picture>
      </div>

      <div class="l-column small-7 medium-12 small-valign-top">
        <header class="product-header product-header--padded-start podcast-header">
          <h1>
            <span class="product-header__title" aria-label="Damon Centola">
              Damon Centol‪a‬
            </span>

            <span class="product-header__identity podcast-header__identity">
                <a href="https://podcasts.apple.com/us/podcast/the-current/id1541952295" class="link" data-metrics-click="{&quot;actionType&quot;:&quot;navigate&quot;,&quot;targetType&quot;:&quot;link&quot;,&quot;targetId&quot;:&quot;LinkToPodcast&quot;}">
                  The Current
                </a>
            </span>
          </h1>

          <ul class="product-header__list podcast-header__list">
            <li class="product-header__list__item">
              <ul class="inline-list">
                <li class="inline-list__item inline-list__item--bulleted">
                  Books
                </li>
              </ul>
            </li>
          </ul>

          <div class="small-hide medium-show">
            <div class="product-header__routes podcast-header__routes">
              <p class="product-header__routes__cta">
                <!---->

              </p>

                <div class="we-share we-share--allows-embed we-share--header">
    <button class="we-share__trigger icon icon-sharrow" aria-label="Open sharing menu" aria-expanded="false" aria-haspopup="menu" type="button">
    </button>

<!---->  </div>

            </div>

            <div class="product-hero-desc product-hero-desc--spacer-bottom-large">
                <section class="section section--no-padding-bottom product-hero-desc__section">
                  <p dir="false" data-test-bidi>How did Trump mobilize Twitter when he was elected president in 2016? Damon Centola, sociologist and author of CHANGE, talks in-depth about Twitter, regulating social networks, crowds influencing individual behavior, the fall of the Berlin Wall and more on this weeks episode of The Current.</p>
                </section>

            </div>

            <ul class="product-header__list">
<!---->
                <li class="product-header__list__item list-button">
                  <a href="https://podcasts.apple.com/us/podcast/the-current/id1541952295" class="link" data-metrics-click="{&quot;actionType&quot;:&quot;navigate&quot;,&quot;targetType&quot;:&quot;link&quot;,&quot;targetId&quot;:&quot;LinkToPodcast&quot;}">More Episodes</a>
                </li>
            </ul>

            <ul class="tracklist-footer">
<!---->            </ul>
          </div>
        </header>
      </div>
    </div>
  </div>
</div>

<div class="medium-hide">
  <div class="product-hero-desc product-hero-desc--small product-hero-desc--spacer-bottom">
      <section class="product-hero-desc__section">
        <div id="ember131552" class="we-truncate we-truncate--multi-line we-truncate--interactive ember-view">      

      <p dir="false" data-test-bidi>How did Trump mobilize Twitter when he was elected president in 2016? Damon Centola, sociologist and author of CHANGE, talks in-depth about Twitter, regulating social networks, crowds influencing individual behavior, the fall of the Berlin Wall and more on this weeks episode of The Current.</p>
  


<!----></div>
      </section>

  </div>

  <div class="product-header__routes podcast-header__routes">
    <p class="product-header__routes__cta">
      <!---->

    </p>

      <div class="we-share we-share--allows-embed we-share--header">
    <button class="we-share__trigger icon icon-sharrow" aria-label="Open sharing menu" aria-expanded="false" aria-haspopup="menu" type="button">
    </button>

<!---->  </div>

  </div>

  <div class="product-hero__controls product-hero__controls--no-top-spacer">
        <div class="product-controls product-controls--hero">
              <button class="product-controls__button link icon icon-before icon-play" aria-label="Play ‘Damon Centola’ by Hachette Book Group" data-metrics-click="{&quot;targetType&quot;:&quot;button&quot;,&quot;targetId&quot;:&quot;1000511206906&quot;,&quot;actionType&quot;:&quot;play&quot;}" type="button">PLAY</button>
        </div>

        <p class="product-controls__info">43 min</p>
  </div>

  <ul class="product-header__list">
<!---->
      <li class="product-header__list__item list-button">
        <a href="https://podcasts.apple.com/us/podcast/the-current/id1541952295" class="link" data-metrics-click="{&quot;actionType&quot;:&quot;navigate&quot;,&quot;targetType&quot;:&quot;link&quot;,&quot;targetId&quot;:&quot;LinkToPodcast&quot;}">More Episodes</a>
      </li>
  </ul>

  <ul class="tracklist-footer">
<!---->  </ul>
</div>
</section>

<div>
      <section class="section section--bordered">
        <div class="section__nav">
          <h2 class="section__headline">
            Top Podcasts In Books
          </h2>

          <a data-metrics-click="{&quot;actionType&quot;:&quot;navigate&quot;,&quot;targetType&quot;:&quot;button&quot;,&quot;targetId&quot;:&quot;SeeAllTopPodcasts&quot;}" rel="nofollow" data-we-link-to-exclude href="/us/podcast/damon-centola/id1541952295?i=1000511206906#see-all/top-podcasts" id="ember131554" style="display: none;" class="link section__nav__see-all-link ember-view">See All</a>
        </div>

        <div class="l-row l-row--peek">
              
    <a aria-label="Fresh Air. NPR." data-metrics-location="{&quot;locationType&quot;:&quot;shelfTopPodcasts&quot;}" data-metrics-click="{&quot;actionType&quot;:&quot;navigate&quot;,&quot;actionUrl&quot;:&quot;https://podcasts.apple.com/us/podcast/fresh-air/id214089682&quot;,&quot;targetType&quot;:&quot;card&quot;,&quot;targetId&quot;:&quot;214089682&quot;}" href="https://podcasts.apple.com/us/podcast/fresh-air/id214089682" id="ember131557" class="we-lockup targeted-link l-column small-2 medium-3 large-2 ember-view">      <picture dir="ltr" style="--background-color: #010101;" id="ember131558" class="we-lockup__artwork we-artwork--lockup we-artwork--fullwidth we-artwork we-artwork--downloaded ember-view">
          <source class="we-artwork__source" srcset="https://is4-ssl.mzstatic.com/image/thumb/Podcasts113/v4/76/32/0c/76320cb7-7805-5ffc-6d48-18b311dd9be8/mza_18321298089187816075.jpg/146x0w.webp 1x, https://is4-ssl.mzstatic.com/image/thumb/Podcasts113/v4/76/32/0c/76320cb7-7805-5ffc-6d48-18b311dd9be8/mza_18321298089187816075.jpg/292x0w.webp 2x" media="(min-width: 1069px)" type="image/webp">

          <source class="we-artwork__source" srcset="https://is4-ssl.mzstatic.com/image/thumb/Podcasts113/v4/76/32/0c/76320cb7-7805-5ffc-6d48-18b311dd9be8/mza_18321298089187816075.jpg/146x0w.jpg 1x, https://is4-ssl.mzstatic.com/image/thumb/Podcasts113/v4/76/32/0c/76320cb7-7805-5ffc-6d48-18b311dd9be8/mza_18321298089187816075.jpg/292x0w.jpg 2x" media="(min-width: 1069px)" type="image/jpeg">

          <source class="we-artwork__source" srcset="https://is4-ssl.mzstatic.com/image/thumb/Podcasts113/v4/76/32/0c/76320cb7-7805-5ffc-6d48-18b311dd9be8/mza_18321298089187816075.jpg/157x0w.webp 1x, https://is4-ssl.mzstatic.com/image/thumb/Podcasts113/v4/76/32/0c/76320cb7-7805-5ffc-6d48-18b311dd9be8/mza_18321298089187816075.jpg/314x0w.webp 2x" media="(min-width: 735px)" type="image/webp">

          <source class="we-artwork__source" srcset="https://is4-ssl.mzstatic.com/image/thumb/Podcasts113/v4/76/32/0c/76320cb7-7805-5ffc-6d48-18b311dd9be8/mza_18321298089187816075.jpg/157x0w.jpg 1x, https://is4-ssl.mzstatic.com/image/thumb/Podcasts113/v4/76/32/0c/76320cb7-7805-5ffc-6d48-18b311dd9be8/mza_18321298089187816075.jpg/314x0w.jpg 2x" media="(min-width: 735px)" type="image/jpeg">

          <source class="we-artwork__source" srcset="https://is4-ssl.mzstatic.com/image/thumb/Podcasts113/v4/76/32/0c/76320cb7-7805-5ffc-6d48-18b311dd9be8/mza_18321298089187816075.jpg/320x0w.webp 1x, https://is4-ssl.mzstatic.com/image/thumb/Podcasts113/v4/76/32/0c/76320cb7-7805-5ffc-6d48-18b311dd9be8/mza_18321298089187816075.jpg/640x0w.webp 2x" type="image/webp">

          <source class="we-artwork__source" srcset="https://is4-ssl.mzstatic.com/image/thumb/Podcasts113/v4/76/32/0c/76320cb7-7805-5ffc-6d48-18b311dd9be8/mza_18321298089187816075.jpg/320x0w.jpg 1x, https://is4-ssl.mzstatic.com/image/thumb/Podcasts113/v4/76/32/0c/76320cb7-7805-5ffc-6d48-18b311dd9be8/mza_18321298089187816075.jpg/640x0w.jpg 2x" type="image/jpeg">

        <img class="we-artwork__image ember131558" src="/assets/artwork/1x1-42817eea7ade52607a760cbee00d1495.gif" decoding="async" alt height="320" width="320">
    <style>
      .ember131558, #ember131558::before {
          width: 320px;
          height: 320px;
        }
        .ember131558::before {
          padding-top: 100%;
        }
.ember131558, #ember131558::before {
          width: 320px;
          height: 320px;
        }
        .ember131558::before {
          padding-top: 100%;
        }
@media (min-width: 735px) {
          .ember131558, #ember131558::before {
          width: 157px;
          height: 157px;
        }
        .ember131558::before {
          padding-top: 100%;
        }
        }
@media (min-width: 735px) {
          .ember131558, #ember131558::before {
          width: 157px;
          height: 157px;
        }
        .ember131558::before {
          padding-top: 100%;
        }
        }
@media (min-width: 1069px) {
          .ember131558, #ember131558::before {
          width: 146px;
          height: 146px;
        }
        .ember131558::before {
          padding-top: 100%;
        }
        }
@media (min-width: 1069px) {
          .ember131558, #ember131558::before {
          width: 146px;
          height: 146px;
        }
        .ember131558::before {
          padding-top: 100%;
        }
        }
    </style>

</picture>

<!---->
<div class="we-lockup__copy">
<!---->    <div class="we-lockup__title ">
        <div dir="ltr" id="ember131559" class="we-truncate we-truncate--single-line ember-view targeted-link__target">  Fresh Air
</div>
    </div>

    <div dir="ltr" id="ember131560" class="we-truncate we-truncate--single-line ember-view we-lockup__subtitle targeted-link__target">  NPR
</div>
<!----></div>
</a>

    
    <a aria-label="Myths and Legends. Jason Weiser, Carissa Weiser / Bardic." data-metrics-location="{&quot;locationType&quot;:&quot;shelfTopPodcasts&quot;}" data-metrics-click="{&quot;actionType&quot;:&quot;navigate&quot;,&quot;actionUrl&quot;:&quot;https://podcasts.apple.com/us/podcast/myths-and-legends/id990897842&quot;,&quot;targetType&quot;:&quot;card&quot;,&quot;targetId&quot;:&quot;990897842&quot;}" href="https://podcasts.apple.com/us/podcast/myths-and-legends/id990897842" id="ember131561" class="we-lockup targeted-link l-column small-2 medium-3 large-2 ember-view">      <picture dir="ltr" style="--background-color: #646464;" id="ember131562" class="we-lockup__artwork we-artwork--lockup we-artwork--fullwidth we-artwork we-artwork--downloaded ember-view">
          <source class="we-artwork__source" srcset="https://is1-ssl.mzstatic.com/image/thumb/Podcasts114/v4/21/88/c1/2188c138-c9ac-64f7-99b0-ca29110d1ebb/mza_13460847074793827914.jpg/146x0w.webp 1x, https://is1-ssl.mzstatic.com/image/thumb/Podcasts114/v4/21/88/c1/2188c138-c9ac-64f7-99b0-ca29110d1ebb/mza_13460847074793827914.jpg/292x0w.webp 2x" media="(min-width: 1069px)" type="image/webp">

          <source class="we-artwork__source" srcset="https://is1-ssl.mzstatic.com/image/thumb/Podcasts114/v4/21/88/c1/2188c138-c9ac-64f7-99b0-ca29110d1ebb/mza_13460847074793827914.jpg/146x0w.jpg 1x, https://is1-ssl.mzstatic.com/image/thumb/Podcasts114/v4/21/88/c1/2188c138-c9ac-64f7-99b0-ca29110d1ebb/mza_13460847074793827914.jpg/292x0w.jpg 2x" media="(min-width: 1069px)" type="image/jpeg">

          <source class="we-artwork__source" srcset="https://is1-ssl.mzstatic.com/image/thumb/Podcasts114/v4/21/88/c1/2188c138-c9ac-64f7-99b0-ca29110d1ebb/mza_13460847074793827914.jpg/157x0w.webp 1x, https://is1-ssl.mzstatic.com/image/thumb/Podcasts114/v4/21/88/c1/2188c138-c9ac-64f7-99b0-ca29110d1ebb/mza_13460847074793827914.jpg/314x0w.webp 2x" media="(min-width: 735px)" type="image/webp">

          <source class="we-artwork__source" srcset="https://is1-ssl.mzstatic.com/image/thumb/Podcasts114/v4/21/88/c1/2188c138-c9ac-64f7-99b0-ca29110d1ebb/mza_13460847074793827914.jpg/157x0w.jpg 1x, https://is1-ssl.mzstatic.com/image/thumb/Podcasts114/v4/21/88/c1/2188c138-c9ac-64f7-99b0-ca29110d1ebb/mza_13460847074793827914.jpg/314x0w.jpg 2x" media="(min-width: 735px)" type="image/jpeg">

          <source class="we-artwork__source" srcset="https://is1-ssl.mzstatic.com/image/thumb/Podcasts114/v4/21/88/c1/2188c138-c9ac-64f7-99b0-ca29110d1ebb/mza_13460847074793827914.jpg/320x0w.webp 1x, https://is1-ssl.mzstatic.com/image/thumb/Podcasts114/v4/21/88/c1/2188c138-c9ac-64f7-99b0-ca29110d1ebb/mza_13460847074793827914.jpg/640x0w.webp 2x" type="image/webp">

          <source class="we-artwork__source" srcset="https://is1-ssl.mzstatic.com/image/thumb/Podcasts114/v4/21/88/c1/2188c138-c9ac-64f7-99b0-ca29110d1ebb/mza_13460847074793827914.jpg/320x0w.jpg 1x, https://is1-ssl.mzstatic.com/image/thumb/Podcasts114/v4/21/88/c1/2188c138-c9ac-64f7-99b0-ca29110d1ebb/mza_13460847074793827914.jpg/640x0w.jpg 2x" type="image/jpeg">

        <img class="we-artwork__image ember131562" src="/assets/artwork/1x1-42817eea7ade52607a760cbee00d1495.gif" decoding="async" alt height="320" width="320">
    <style>
      .ember131562, #ember131562::before {
          width: 320px;
          height: 320px;
        }
        .ember131562::before {
          padding-top: 100%;
        }
.ember131562, #ember131562::before {
          width: 320px;
          height: 320px;
        }
        .ember131562::before {
          padding-top: 100%;
        }
@media (min-width: 735px) {
          .ember131562, #ember131562::before {
          width: 157px;
          height: 157px;
        }
        .ember131562::before {
          padding-top: 100%;
        }
        }
@media (min-width: 735px) {
          .ember131562, #ember131562::before {
          width: 157px;
          height: 157px;
        }
        .ember131562::before {
          padding-top: 100%;
        }
        }
@media (min-width: 1069px) {
          .ember131562, #ember131562::before {
          width: 146px;
          height: 146px;
        }
        .ember131562::before {
          padding-top: 100%;
        }
        }
@media (min-width: 1069px) {
          .ember131562, #ember131562::before {
          width: 146px;
          height: 146px;
        }
        .ember131562::before {
          padding-top: 100%;
        }
        }
    </style>

</picture>

<!---->
<div class="we-lockup__copy">
<!---->    <div class="we-lockup__title ">
        <div dir="ltr" id="ember131563" class="we-truncate we-truncate--single-line ember-view targeted-link__target">  Myths and Legends
</div>
    </div>

    <div dir="ltr" id="ember131564" class="we-truncate we-truncate--single-line ember-view we-lockup__subtitle targeted-link__target">  Jason Weiser, Carissa Weiser / Bardic
</div>
<!----></div>
</a>

    
    <a aria-label="The Paris Review. The Paris Review and Stitcher. Explicit." data-metrics-location="{&quot;locationType&quot;:&quot;shelfTopPodcasts&quot;}" data-metrics-click="{&quot;actionType&quot;:&quot;navigate&quot;,&quot;actionUrl&quot;:&quot;https://podcasts.apple.com/us/podcast/the-paris-review/id1300382225&quot;,&quot;targetType&quot;:&quot;card&quot;,&quot;targetId&quot;:&quot;1300382225&quot;}" href="https://podcasts.apple.com/us/podcast/the-paris-review/id1300382225" id="ember131565" class="we-lockup targeted-link l-column small-2 medium-3 large-2 ember-view">      <picture dir="ltr" style="--background-color: #ffc211;" id="ember131566" class="we-lockup__artwork we-artwork--lockup we-artwork--fullwidth we-artwork we-artwork--downloaded ember-view">
          <source class="we-artwork__source" srcset="https://is1-ssl.mzstatic.com/image/thumb/Podcasts123/v4/3a/ec/8e/3aec8e45-406a-5f66-bba4-88d0a120a33a/mza_4559501944707011119.jpg/146x0w.webp 1x, https://is1-ssl.mzstatic.com/image/thumb/Podcasts123/v4/3a/ec/8e/3aec8e45-406a-5f66-bba4-88d0a120a33a/mza_4559501944707011119.jpg/292x0w.webp 2x" media="(min-width: 1069px)" type="image/webp">

          <source class="we-artwork__source" srcset="https://is1-ssl.mzstatic.com/image/thumb/Podcasts123/v4/3a/ec/8e/3aec8e45-406a-5f66-bba4-88d0a120a33a/mza_4559501944707011119.jpg/146x0w.jpg 1x, https://is1-ssl.mzstatic.com/image/thumb/Podcasts123/v4/3a/ec/8e/3aec8e45-406a-5f66-bba4-88d0a120a33a/mza_4559501944707011119.jpg/292x0w.jpg 2x" media="(min-width: 1069px)" type="image/jpeg">

          <source class="we-artwork__source" srcset="https://is1-ssl.mzstatic.com/image/thumb/Podcasts123/v4/3a/ec/8e/3aec8e45-406a-5f66-bba4-88d0a120a33a/mza_4559501944707011119.jpg/157x0w.webp 1x, https://is1-ssl.mzstatic.com/image/thumb/Podcasts123/v4/3a/ec/8e/3aec8e45-406a-5f66-bba4-88d0a120a33a/mza_4559501944707011119.jpg/314x0w.webp 2x" media="(min-width: 735px)" type="image/webp">

          <source class="we-artwork__source" srcset="https://is1-ssl.mzstatic.com/image/thumb/Podcasts123/v4/3a/ec/8e/3aec8e45-406a-5f66-bba4-88d0a120a33a/mza_4559501944707011119.jpg/157x0w.jpg 1x, https://is1-ssl.mzstatic.com/image/thumb/Podcasts123/v4/3a/ec/8e/3aec8e45-406a-5f66-bba4-88d0a120a33a/mza_4559501944707011119.jpg/314x0w.jpg 2x" media="(min-width: 735px)" type="image/jpeg">

          <source class="we-artwork__source" srcset="https://is1-ssl.mzstatic.com/image/thumb/Podcasts123/v4/3a/ec/8e/3aec8e45-406a-5f66-bba4-88d0a120a33a/mza_4559501944707011119.jpg/320x0w.webp 1x, https://is1-ssl.mzstatic.com/image/thumb/Podcasts123/v4/3a/ec/8e/3aec8e45-406a-5f66-bba4-88d0a120a33a/mza_4559501944707011119.jpg/640x0w.webp 2x" type="image/webp">

          <source class="we-artwork__source" srcset="https://is1-ssl.mzstatic.com/image/thumb/Podcasts123/v4/3a/ec/8e/3aec8e45-406a-5f66-bba4-88d0a120a33a/mza_4559501944707011119.jpg/320x0w.jpg 1x, https://is1-ssl.mzstatic.com/image/thumb/Podcasts123/v4/3a/ec/8e/3aec8e45-406a-5f66-bba4-88d0a120a33a/mza_4559501944707011119.jpg/640x0w.jpg 2x" type="image/jpeg">

        <img class="we-artwork__image ember131566" src="/assets/artwork/1x1-42817eea7ade52607a760cbee00d1495.gif" decoding="async" alt height="320" width="320">
    <style>
      .ember131566, #ember131566::before {
          width: 320px;
          height: 320px;
        }
        .ember131566::before {
          padding-top: 100%;
        }
.ember131566, #ember131566::before {
          width: 320px;
          height: 320px;
        }
        .ember131566::before {
          padding-top: 100%;
        }
@media (min-width: 735px) {
          .ember131566, #ember131566::before {
          width: 157px;
          height: 157px;
        }
        .ember131566::before {
          padding-top: 100%;
        }
        }
@media (min-width: 735px) {
          .ember131566, #ember131566::before {
          width: 157px;
          height: 157px;
        }
        .ember131566::before {
          padding-top: 100%;
        }
        }
@media (min-width: 1069px) {
          .ember131566, #ember131566::before {
          width: 146px;
          height: 146px;
        }
        .ember131566::before {
          padding-top: 100%;
        }
        }
@media (min-width: 1069px) {
          .ember131566, #ember131566::before {
          width: 146px;
          height: 146px;
        }
        .ember131566::before {
          padding-top: 100%;
        }
        }
    </style>

</picture>

<!---->
<div class="we-lockup__copy">
<!---->    <div class="we-lockup__title  icon icon-after icon-explicit">
        <div dir="ltr" id="ember131567" class="we-truncate we-truncate--single-line ember-view targeted-link__target">  The Paris Review
</div>
    </div>

    <div dir="ltr" id="ember131568" class="we-truncate we-truncate--single-line ember-view we-lockup__subtitle targeted-link__target">  The Paris Review and Stitcher
</div>
<!----></div>
</a>

    
    <a aria-label="What Should I Read Next?. Anne Bogel | Wondery." data-metrics-location="{&quot;locationType&quot;:&quot;shelfTopPodcasts&quot;}" data-metrics-click="{&quot;actionType&quot;:&quot;navigate&quot;,&quot;actionUrl&quot;:&quot;https://podcasts.apple.com/us/podcast/what-should-i-read-next/id1073499086&quot;,&quot;targetType&quot;:&quot;card&quot;,&quot;targetId&quot;:&quot;1073499086&quot;}" href="https://podcasts.apple.com/us/podcast/what-should-i-read-next/id1073499086" id="ember131569" class="we-lockup targeted-link l-column small-2 medium-3 large-2 ember-view">      <picture dir="ltr" style="--background-color: #f3f1f2;" id="ember131570" class="we-lockup__artwork we-artwork--lockup we-artwork--fullwidth we-artwork we-artwork--downloaded ember-view">
          <source class="we-artwork__source" srcset="https://is1-ssl.mzstatic.com/image/thumb/Podcasts123/v4/82/08/49/8208495e-2e8b-aca6-df53-ee7df3dc1a29/mza_8763392154143617336.jpeg/146x0w.webp 1x, https://is1-ssl.mzstatic.com/image/thumb/Podcasts123/v4/82/08/49/8208495e-2e8b-aca6-df53-ee7df3dc1a29/mza_8763392154143617336.jpeg/292x0w.webp 2x" media="(min-width: 1069px)" type="image/webp">

          <source class="we-artwork__source" srcset="https://is1-ssl.mzstatic.com/image/thumb/Podcasts123/v4/82/08/49/8208495e-2e8b-aca6-df53-ee7df3dc1a29/mza_8763392154143617336.jpeg/146x0w.jpg 1x, https://is1-ssl.mzstatic.com/image/thumb/Podcasts123/v4/82/08/49/8208495e-2e8b-aca6-df53-ee7df3dc1a29/mza_8763392154143617336.jpeg/292x0w.jpg 2x" media="(min-width: 1069px)" type="image/jpeg">

          <source class="we-artwork__source" srcset="https://is1-ssl.mzstatic.com/image/thumb/Podcasts123/v4/82/08/49/8208495e-2e8b-aca6-df53-ee7df3dc1a29/mza_8763392154143617336.jpeg/157x0w.webp 1x, https://is1-ssl.mzstatic.com/image/thumb/Podcasts123/v4/82/08/49/8208495e-2e8b-aca6-df53-ee7df3dc1a29/mza_8763392154143617336.jpeg/314x0w.webp 2x" media="(min-width: 735px)" type="image/webp">

          <source class="we-artwork__source" srcset="https://is1-ssl.mzstatic.com/image/thumb/Podcasts123/v4/82/08/49/8208495e-2e8b-aca6-df53-ee7df3dc1a29/mza_8763392154143617336.jpeg/157x0w.jpg 1x, https://is1-ssl.mzstatic.com/image/thumb/Podcasts123/v4/82/08/49/8208495e-2e8b-aca6-df53-ee7df3dc1a29/mza_8763392154143617336.jpeg/314x0w.jpg 2x" media="(min-width: 735px)" type="image/jpeg">

          <source class="we-artwork__source" srcset="https://is1-ssl.mzstatic.com/image/thumb/Podcasts123/v4/82/08/49/8208495e-2e8b-aca6-df53-ee7df3dc1a29/mza_8763392154143617336.jpeg/320x0w.webp 1x, https://is1-ssl.mzstatic.com/image/thumb/Podcasts123/v4/82/08/49/8208495e-2e8b-aca6-df53-ee7df3dc1a29/mza_8763392154143617336.jpeg/640x0w.webp 2x" type="image/webp">

          <source class="we-artwork__source" srcset="https://is1-ssl.mzstatic.com/image/thumb/Podcasts123/v4/82/08/49/8208495e-2e8b-aca6-df53-ee7df3dc1a29/mza_8763392154143617336.jpeg/320x0w.jpg 1x, https://is1-ssl.mzstatic.com/image/thumb/Podcasts123/v4/82/08/49/8208495e-2e8b-aca6-df53-ee7df3dc1a29/mza_8763392154143617336.jpeg/640x0w.jpg 2x" type="image/jpeg">

        <img class="we-artwork__image ember131570" src="/assets/artwork/1x1-42817eea7ade52607a760cbee00d1495.gif" decoding="async" alt height="320" width="320">
    <style>
      .ember131570, #ember131570::before {
          width: 320px;
          height: 320px;
        }
        .ember131570::before {
          padding-top: 100%;
        }
.ember131570, #ember131570::before {
          width: 320px;
          height: 320px;
        }
        .ember131570::before {
          padding-top: 100%;
        }
@media (min-width: 735px) {
          .ember131570, #ember131570::before {
          width: 157px;
          height: 157px;
        }
        .ember131570::before {
          padding-top: 100%;
        }
        }
@media (min-width: 735px) {
          .ember131570, #ember131570::before {
          width: 157px;
          height: 157px;
        }
        .ember131570::before {
          padding-top: 100%;
        }
        }
@media (min-width: 1069px) {
          .ember131570, #ember131570::before {
          width: 146px;
          height: 146px;
        }
        .ember131570::before {
          padding-top: 100%;
        }
        }
@media (min-width: 1069px) {
          .ember131570, #ember131570::before {
          width: 146px;
          height: 146px;
        }
        .ember131570::before {
          padding-top: 100%;
        }
        }
    </style>

</picture>

<!---->
<div class="we-lockup__copy">
<!---->    <div class="we-lockup__title ">
        <div dir="ltr" id="ember131571" class="we-truncate we-truncate--single-line ember-view targeted-link__target">  What Should I Read Next?
</div>
    </div>

    <div dir="ltr" id="ember131572" class="we-truncate we-truncate--single-line ember-view we-lockup__subtitle targeted-link__target">  Anne Bogel | Wondery
</div>
<!----></div>
</a>

    
    <a aria-label="Octavia's Parables. adrienne maree brown &amp; Toshi Reagon." data-metrics-location="{&quot;locationType&quot;:&quot;shelfTopPodcasts&quot;}" data-metrics-click="{&quot;actionType&quot;:&quot;navigate&quot;,&quot;actionUrl&quot;:&quot;https://podcasts.apple.com/us/podcast/octavias-parables/id1519024926&quot;,&quot;targetType&quot;:&quot;card&quot;,&quot;targetId&quot;:&quot;1519024926&quot;}" href="https://podcasts.apple.com/us/podcast/octavias-parables/id1519024926" id="ember131573" class="we-lockup targeted-link l-column small-2 medium-3 large-2 ember-view">      <picture dir="ltr" style="--background-color: #000000;" id="ember131574" class="we-lockup__artwork we-artwork--lockup we-artwork--fullwidth we-artwork we-artwork--downloaded ember-view">
          <source class="we-artwork__source" srcset="https://is2-ssl.mzstatic.com/image/thumb/Podcasts113/v4/b3/9a/27/b39a276a-a5ea-6c9f-1c26-87e6896bddee/mza_9497730306221574415.jpg/146x0w.webp 1x, https://is2-ssl.mzstatic.com/image/thumb/Podcasts113/v4/b3/9a/27/b39a276a-a5ea-6c9f-1c26-87e6896bddee/mza_9497730306221574415.jpg/292x0w.webp 2x" media="(min-width: 1069px)" type="image/webp">

          <source class="we-artwork__source" srcset="https://is2-ssl.mzstatic.com/image/thumb/Podcasts113/v4/b3/9a/27/b39a276a-a5ea-6c9f-1c26-87e6896bddee/mza_9497730306221574415.jpg/146x0w.jpg 1x, https://is2-ssl.mzstatic.com/image/thumb/Podcasts113/v4/b3/9a/27/b39a276a-a5ea-6c9f-1c26-87e6896bddee/mza_9497730306221574415.jpg/292x0w.jpg 2x" media="(min-width: 1069px)" type="image/jpeg">

          <source class="we-artwork__source" srcset="https://is2-ssl.mzstatic.com/image/thumb/Podcasts113/v4/b3/9a/27/b39a276a-a5ea-6c9f-1c26-87e6896bddee/mza_9497730306221574415.jpg/157x0w.webp 1x, https://is2-ssl.mzstatic.com/image/thumb/Podcasts113/v4/b3/9a/27/b39a276a-a5ea-6c9f-1c26-87e6896bddee/mza_9497730306221574415.jpg/314x0w.webp 2x" media="(min-width: 735px)" type="image/webp">

          <source class="we-artwork__source" srcset="https://is2-ssl.mzstatic.com/image/thumb/Podcasts113/v4/b3/9a/27/b39a276a-a5ea-6c9f-1c26-87e6896bddee/mza_9497730306221574415.jpg/157x0w.jpg 1x, https://is2-ssl.mzstatic.com/image/thumb/Podcasts113/v4/b3/9a/27/b39a276a-a5ea-6c9f-1c26-87e6896bddee/mza_9497730306221574415.jpg/314x0w.jpg 2x" media="(min-width: 735px)" type="image/jpeg">

          <source class="we-artwork__source" srcset="https://is2-ssl.mzstatic.com/image/thumb/Podcasts113/v4/b3/9a/27/b39a276a-a5ea-6c9f-1c26-87e6896bddee/mza_9497730306221574415.jpg/320x0w.webp 1x, https://is2-ssl.mzstatic.com/image/thumb/Podcasts113/v4/b3/9a/27/b39a276a-a5ea-6c9f-1c26-87e6896bddee/mza_9497730306221574415.jpg/640x0w.webp 2x" type="image/webp">

          <source class="we-artwork__source" srcset="https://is2-ssl.mzstatic.com/image/thumb/Podcasts113/v4/b3/9a/27/b39a276a-a5ea-6c9f-1c26-87e6896bddee/mza_9497730306221574415.jpg/320x0w.jpg 1x, https://is2-ssl.mzstatic.com/image/thumb/Podcasts113/v4/b3/9a/27/b39a276a-a5ea-6c9f-1c26-87e6896bddee/mza_9497730306221574415.jpg/640x0w.jpg 2x" type="image/jpeg">

        <img class="we-artwork__image ember131574" src="/assets/artwork/1x1-42817eea7ade52607a760cbee00d1495.gif" decoding="async" alt height="320" width="320">
    <style>
      .ember131574, #ember131574::before {
          width: 320px;
          height: 320px;
        }
        .ember131574::before {
          padding-top: 100%;
        }
.ember131574, #ember131574::before {
          width: 320px;
          height: 320px;
        }
        .ember131574::before {
          padding-top: 100%;
        }
@media (min-width: 735px) {
          .ember131574, #ember131574::before {
          width: 157px;
          height: 157px;
        }
        .ember131574::before {
          padding-top: 100%;
        }
        }
@media (min-width: 735px) {
          .ember131574, #ember131574::before {
          width: 157px;
          height: 157px;
        }
        .ember131574::before {
          padding-top: 100%;
        }
        }
@media (min-width: 1069px) {
          .ember131574, #ember131574::before {
          width: 146px;
          height: 146px;
        }
        .ember131574::before {
          padding-top: 100%;
        }
        }
@media (min-width: 1069px) {
          .ember131574, #ember131574::before {
          width: 146px;
          height: 146px;
        }
        .ember131574::before {
          padding-top: 100%;
        }
        }
    </style>

</picture>

<!---->
<div class="we-lockup__copy">
<!---->    <div class="we-lockup__title ">
        <div dir="ltr" id="ember131575" class="we-truncate we-truncate--single-line ember-view targeted-link__target">  Octavia&#39;s Parables
</div>
    </div>

    <div dir="ltr" id="ember131576" class="we-truncate we-truncate--single-line ember-view we-lockup__subtitle targeted-link__target">  adrienne maree brown &amp; Toshi Reagon
</div>
<!----></div>
</a>

    
    <a aria-label="The Book Review. The New York Times." data-metrics-location="{&quot;locationType&quot;:&quot;shelfTopPodcasts&quot;}" data-metrics-click="{&quot;actionType&quot;:&quot;navigate&quot;,&quot;actionUrl&quot;:&quot;https://podcasts.apple.com/us/podcast/the-book-review/id120315179&quot;,&quot;targetType&quot;:&quot;card&quot;,&quot;targetId&quot;:&quot;120315179&quot;}" href="https://podcasts.apple.com/us/podcast/the-book-review/id120315179" id="ember131577" class="we-lockup targeted-link l-column small-2 medium-3 large-2 ember-view">      <picture dir="ltr" style="--background-color: #d49329;" id="ember131578" class="we-lockup__artwork we-artwork--lockup we-artwork--fullwidth we-artwork we-artwork--downloaded ember-view">
          <source class="we-artwork__source" srcset="https://is3-ssl.mzstatic.com/image/thumb/Podcasts124/v4/04/1c/3e/041c3ef3-04bb-1802-fba8-56f7f111bd7c/mza_7515863373067186156.jpeg/146x0w.webp 1x, https://is3-ssl.mzstatic.com/image/thumb/Podcasts124/v4/04/1c/3e/041c3ef3-04bb-1802-fba8-56f7f111bd7c/mza_7515863373067186156.jpeg/292x0w.webp 2x" media="(min-width: 1069px)" type="image/webp">

          <source class="we-artwork__source" srcset="https://is3-ssl.mzstatic.com/image/thumb/Podcasts124/v4/04/1c/3e/041c3ef3-04bb-1802-fba8-56f7f111bd7c/mza_7515863373067186156.jpeg/146x0w.jpg 1x, https://is3-ssl.mzstatic.com/image/thumb/Podcasts124/v4/04/1c/3e/041c3ef3-04bb-1802-fba8-56f7f111bd7c/mza_7515863373067186156.jpeg/292x0w.jpg 2x" media="(min-width: 1069px)" type="image/jpeg">

          <source class="we-artwork__source" srcset="https://is3-ssl.mzstatic.com/image/thumb/Podcasts124/v4/04/1c/3e/041c3ef3-04bb-1802-fba8-56f7f111bd7c/mza_7515863373067186156.jpeg/157x0w.webp 1x, https://is3-ssl.mzstatic.com/image/thumb/Podcasts124/v4/04/1c/3e/041c3ef3-04bb-1802-fba8-56f7f111bd7c/mza_7515863373067186156.jpeg/314x0w.webp 2x" media="(min-width: 735px)" type="image/webp">

          <source class="we-artwork__source" srcset="https://is3-ssl.mzstatic.com/image/thumb/Podcasts124/v4/04/1c/3e/041c3ef3-04bb-1802-fba8-56f7f111bd7c/mza_7515863373067186156.jpeg/157x0w.jpg 1x, https://is3-ssl.mzstatic.com/image/thumb/Podcasts124/v4/04/1c/3e/041c3ef3-04bb-1802-fba8-56f7f111bd7c/mza_7515863373067186156.jpeg/314x0w.jpg 2x" media="(min-width: 735px)" type="image/jpeg">

          <source class="we-artwork__source" srcset="https://is3-ssl.mzstatic.com/image/thumb/Podcasts124/v4/04/1c/3e/041c3ef3-04bb-1802-fba8-56f7f111bd7c/mza_7515863373067186156.jpeg/320x0w.webp 1x, https://is3-ssl.mzstatic.com/image/thumb/Podcasts124/v4/04/1c/3e/041c3ef3-04bb-1802-fba8-56f7f111bd7c/mza_7515863373067186156.jpeg/640x0w.webp 2x" type="image/webp">

          <source class="we-artwork__source" srcset="https://is3-ssl.mzstatic.com/image/thumb/Podcasts124/v4/04/1c/3e/041c3ef3-04bb-1802-fba8-56f7f111bd7c/mza_7515863373067186156.jpeg/320x0w.jpg 1x, https://is3-ssl.mzstatic.com/image/thumb/Podcasts124/v4/04/1c/3e/041c3ef3-04bb-1802-fba8-56f7f111bd7c/mza_7515863373067186156.jpeg/640x0w.jpg 2x" type="image/jpeg">

        <img class="we-artwork__image ember131578" src="/assets/artwork/1x1-42817eea7ade52607a760cbee00d1495.gif" decoding="async" alt height="320" width="320">
    <style>
      .ember131578, #ember131578::before {
          width: 320px;
          height: 320px;
        }
        .ember131578::before {
          padding-top: 100%;
        }
.ember131578, #ember131578::before {
          width: 320px;
          height: 320px;
        }
        .ember131578::before {
          padding-top: 100%;
        }
@media (min-width: 735px) {
          .ember131578, #ember131578::before {
          width: 157px;
          height: 157px;
        }
        .ember131578::before {
          padding-top: 100%;
        }
        }
@media (min-width: 735px) {
          .ember131578, #ember131578::before {
          width: 157px;
          height: 157px;
        }
        .ember131578::before {
          padding-top: 100%;
        }
        }
@media (min-width: 1069px) {
          .ember131578, #ember131578::before {
          width: 146px;
          height: 146px;
        }
        .ember131578::before {
          padding-top: 100%;
        }
        }
@media (min-width: 1069px) {
          .ember131578, #ember131578::before {
          width: 146px;
          height: 146px;
        }
        .ember131578::before {
          padding-top: 100%;
        }
        }
    </style>

</picture>

<!---->
<div class="we-lockup__copy">
<!---->    <div class="we-lockup__title ">
        <div dir="ltr" id="ember131579" class="we-truncate we-truncate--single-line ember-view targeted-link__target">  The Book Review
</div>
    </div>

    <div dir="ltr" id="ember131580" class="we-truncate we-truncate--single-line ember-view we-lockup__subtitle targeted-link__target">  The New York Times
</div>
<!----></div>
</a>



        </div>
      </section>
</div>


<div>
<!----></div>

</div>


<!----></div>




    <!---->

    <!---->

    <!---->

  </main>
</div>
<footer id="ac-globalfooter" class="no-js" role="contentinfo" lang="en-US" dir="ltr"><div class="ac-gf-content"><section class="ac-gf-footer">
	<div class="ac-gf-footer-shop" x-ms-format-detection="none">
		More ways to shop: <a href="https://www.apple.com/retail/" data-analytics-title="find an apple store">Find an Apple Store</a> or <a href="https://locate.apple.com/" data-analytics-title="other retailers or resellers" data-analytics-exit-link>other retailer</a> near you. <span class="nowrap">Or call 1-800-MY-APPLE.</span>
	</div>
	<div class="ac-gf-footer-locale">
		<a class="ac-gf-footer-locale-link" href="https://www.apple.com/choose-country-region/" title="Choose your country or region" aria-label="Choose your country or region" data-analytics-title="choose your country">Choose your country or region</a>
	</div>
	<div class="ac-gf-footer-legal">
		<div class="ac-gf-footer-legal-copyright">Copyright &#xA9; 2020 Apple Inc. All rights reserved.</div>
		<div class="ac-gf-footer-legal-links">
			<a class="ac-gf-footer-legal-link" href="https://www.apple.com/legal/privacy/" data-analytics-title="privacy policy">Privacy Policy</a>
			<a class="ac-gf-footer-legal-link" href="https://www.apple.com/legal/internet-services/terms/site.html" data-analytics-title="terms of use">Terms of Use</a>
			<a class="ac-gf-footer-legal-link" href="https://www.apple.com/us/shop/goto/help/sales_refunds" data-analytics-title="sales and refunds">Sales and Refunds</a>
			<a class="ac-gf-footer-legal-link" href="https://www.apple.com/legal/" data-analytics-title="legal">Legal</a>
			<a class="ac-gf-footer-legal-link" href="https://www.apple.com/sitemap/" data-analytics-title="site map">Site Map</a>
		</div>
	</div>
</section>
</div></footer><script type="text/javascript" src="/global-elements/2038.1.0/en_US/ac-global-nav.40fb014033a1dce2eb83a26e023ba3e9.js" data-global-elements-nav-script async></script>
<script type="text/javascript" src="/global-elements/2038.1.0/en_US/ac-global-footer.87d5225f626f0b9df05fe81d34684040.js" data-global-elements-footer-script async></script>
<script type="fastboot/shoebox" id="shoebox-language-code">"en-us"</script><script type="fastboot/shoebox" id="shoebox-localizations">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</script><script type="fastboot/shoebox" id="shoebox-ember-data-store">{"1000511206906":{"data":{"id":"1000511206906","type":"media/podcast-episode","attributes":{"genreNames":["Books"],"contentRating":"clean","artistName":"Hachette Book Group","assetUrl":"https://traffic.libsyn.com/secure/thecurrenthbg/TheCurrent_Podcast_Ep12_DamonCentola.mp3?dest-id=2458718","description":{"standard":"How did Trump mobilize Twitter when he was elected president in 2016? Damon Centola, sociologist and author of CHANGE, talks in-depth about Twitter, regulating social networks, crowds influencing individual behavior, the fall of the Berlin Wall and more on this weeks episode of The Current.","short":"How did Trump mobilize Twitter when he was elected president in 2016? Damon Centola, sociologist and author of CHANGE, talks in-depth about Twitter, regulating social networks, crowds influencing individual behavior, the fall of..."},"durationInMilliseconds":2586000,"kind":"full","mediaKind":"audio","name":"Damon Centola","releaseDateTime":"2021-03-01T23:03:10.000Z","url":"https://podcasts.apple.com/us/podcast/damon-centola/id1541952295?i=1000511206906","websiteUrl":"https://www.hachettebookgroup.com/landing-page/the-current/"},"relationships":{"genres":{"data":[{"id":"1482","type":"media/genre"}]},"artwork":{"data":{"type":"image","id":"ember131448"}},"artists":{"data":[]},"podcasts":{"data":[{"id":"1541952295","type":"media/podcast"}]}}},"included":[{"id":"1482","type":"media/genre","attributes":{"name":"Books","url":"https://itunes.apple.com/us/genre/id1482","parentName":"Arts","parentId":"1301"},"relationships":{}},{"id":"1541952295","type":"media/podcast","attributes":{"genreNames":["Books","Podcasts","Arts","History"],"contentRating":"clean","artistName":"Hachette Book Group","description":{"standard":"Interviews with Hachette Book Group authors discussing the top issues of the moment."},"kind":"episodic","name":"The Current","releaseDateTime":"2021-03-01T23:03:00.000Z","subscriptionUrl":"https://itunes.apple.com/WebObjects/DZR.woa/wa/subscribePodcast?cc=us\u0026id=1541952295","trackCount":12,"url":"https://podcasts.apple.com/us/podcast/the-current/id1541952295","websiteUrl":"http://thecurrenthbg.libsyn.com/website"},"relationships":{"artwork":{"data":{"type":"image","id":"ember131449"}}}},{"id":"ember131448","type":"image","attributes":{"bgColor":"606060","height":1400,"textColor1":"ffffff","textColor2":"f9dcdc","textColor3":"dfdfdf","textColor4":"dac3c3","url":"https://is1-ssl.mzstatic.com/image/thumb/Podcasts114/v4/b5/e4/a7/b5e4a78e-f891-8689-c8b9-90f2d5782ef5/mza_2089689367240426321.png/{w}x{h}bb.{f}","width":1400},"relationships":{}},{"id":"ember131449","type":"image","attributes":{"bgColor":"606060","height":1400,"textColor1":"ffffff","textColor2":"f9dcdc","textColor3":"dfdfdf","textColor4":"dac3c3","url":"https://is1-ssl.mzstatic.com/image/thumb/Podcasts114/v4/b5/e4/a7/b5e4a78e-f891-8689-c8b9-90f2d5782ef5/mza_2089689367240426321.png/{w}x{h}bb.{f}","width":1400},"relationships":{}}]}}</script><script type="fastboot/shoebox" id="shoebox-global-elements">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</script><script type="x/boundary" id="fastboot-body-end"></script>
    </div>
    <div id="modal-container"></div>
    <script integrity="" src="/assets/vendor-7f3ea266b424adacbbcb5d16181c4cbb.js"></script>
    <script integrity="" src="/assets/web-experience-app-5a56e457b2b29f7dc8313c5ef6100456.js"></script>
    <script src="https://js-cdn.music.apple.com/-amp/v2/musickit.js"></script>

    
  </body>
</html>
